CVE-2017-1000405

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:linux:linux_kernel:*:*:*:*:*:*:*:* versions from 2.6.38 to 4.14 (inclusive)