CVE-2017-1000367

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:sudo_project:sudo:*:*:*:*:*:*:*:* versions up to 1.8.20 (inclusive)