CVE-2016-9914

medium

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
117351Debian DLA-1497-1 : qemu security update (Spectre)NessusDebian Local Security Checks
critical
99686Ubuntu 17.04 : qemu vulnerabilities (USN-3268-1)NessusUbuntu Local Security Checks
critical
99581Ubuntu 14.04 LTS / 16.04 LTS / 16.10 : qemu vulnerabilities (USN-3261-1)NessusUbuntu Local Security Checks
critical
96684GLSA-201701-49 : QEMU: Multiple vulnerabilitiesNessusGentoo Local Security Checks
medium