CVE-2016-9387

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:jasper_project:jasper:*:*:*:*:*:*:*:* versions up to 1.900.12 (inclusive)