CVE-2016-9310

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:ntp:ntp:*:p8:*:*:*:*:*:* versions up to 4.2.8 (inclusive)