CVE-2016-9263

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:wordpress:wordpress:*:*:*:*:*:*:*:* versions up to 4.8.2 (inclusive)