CVE-2016-9189

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:python:pillow:*:*:*:*:*:*:*:* versions up to 3.3.1 (inclusive)

Configuration 2

OR

cpe:2.3:o:debian:debian_linux:8.0:*:*:*:*:*:*:*