CVE-2016-8886

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:jasper_project:jasper:*:*:*:*:*:*:*:* versions up to 1.900.10 (inclusive)