CVE-2016-8863

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:libupnp_project:libupnp:*:*:*:*:*:*:*:* versions up to 1.6.20 (inclusive)

Configuration 2

OR

cpe:2.3:o:debian:debian_linux:8.0:*:*:*:*:*:*:*