CVE-2016-8859

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:etalabs:musl:*:*:*:*:*:*:*:* versions up to 1.1.15 (inclusive)