CVE-2016-8574

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:tcpdump:tcpdump:*:*:*:*:*:*:*:* versions up to 4.8.1 (inclusive)