CVE-2016-8027

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:mcafee:epolicy_orchestrator:*:*:*:*:*:*:*:* versions from 5.1.0 to 5.1.3 (inclusive)

cpe:2.3:a:mcafee:epolicy_orchestrator:*:*:*:*:*:*:*:* versions from 5.3.0 to 5.3.2 (inclusive)