CVE-2016-7996

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:graphicsmagick:graphicsmagick:*:*:*:*:*:*:*:* versions up to 1.3.25 (inclusive)