CVE-2016-7837

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:bluez:bluez:*:*:*:*:*:*:*:* versions up to 5.41 (inclusive)