CVE-2016-7613

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:apple:iphone_os:*:*:*:*:*:*:*:* versions up to 10.0.3 (inclusive)

Configuration 2

OR

cpe:2.3:o:apple:mac_os_x:*:*:*:*:*:*:*:* versions up to 10.12.0 (inclusive)

Configuration 3

OR

cpe:2.3:a:apple:safari:*:*:*:*:*:*:*:* versions up to 10.0.0 (inclusive)

Configuration 4

OR

cpe:2.3:o:apple:watchos:*:*:*:*:*:*:*:* versions up to 2.2.2 (inclusive)