CVE-2016-7480

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:php:php:*:*:*:*:*:*:*:* versions up to 7.0.11 (inclusive)