CVE-2016-7141

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:opensuse:leap:42.1:*:*:*:*:*:*:*

Configuration 2

OR

cpe:2.3:a:haxx:libcurl:*:*:*:*:*:*:*:* versions up to 7.50.1 (inclusive)