CVE-2016-6912

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:libgd:libgd:*:*:*:*:*:*:*:* versions up to 2.2.3 (inclusive)