CVE-2016-6250

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:oracle:linux:7:*:*:*:*:*:*:*

Configuration 2

OR

cpe:2.3:a:libarchive:libarchive:*:*:*:*:*:*:*:* versions up to 3.2.0 (inclusive)