CVE-2016-6233

critical

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
108931GLSA-201804-10 : Zend Framework: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
94973Amazon Linux AMI : php-ZendFramework (ALAS-2016-767)NessusAmazon Linux Local Security Checks
critical
94813Fedora 25 : php-ZendFramework (2016-666d95d1d5)NessusFedora Local Security Checks
critical
93922Fedora 24 : php-ZendFramework (2016-7f193a0c59)NessusFedora Local Security Checks
critical
93921Fedora 23 : php-ZendFramework (2016-77e5105570)NessusFedora Local Security Checks
critical