CVE-2016-5634

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:oracle:mysql:*:*:*:*:*:*:*:* versions up to 5.7.13 (inclusive)