CVE-2016-5624

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:oracle:mysql:*:*:*:*:*:*:*:* versions up to 5.5.51 (inclusive)