CVE-2016-5507

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:oracle:mysql:*:*:*:*:*:*:*:* versions from 5.6.0 to 5.6.32 (inclusive)

cpe:2.3:a:oracle:mysql:*:*:*:*:*:*:*:* versions from 5.7.0 to 5.7.14 (inclusive)

Configuration 2

OR

cpe:2.3:a:mariadb:mariadb:*:*:*:*:*:*:*:*