CVE-2016-5344

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:google:android:*:*:*:*:*:*:*:* versions up to 7.0 (inclusive)

Configuration 2

OR

cpe:2.3:o:linux:linux_kernel:*:*:*:*:*:*:*:* versions from 3.0 to 3.19.8 (inclusive)