CVE-2016-5323

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:libtiff:libtiff:*:*:*:*:*:*:*:* versions up to 4.0.6 (inclusive)

Configuration 2

OR

cpe:2.3:o:opensuse:opensuse:13.2:*:*:*:*:*:*:*