CVE-2016-5239

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:imagemagick:imagemagick:*:*:*:*:*:*:*:* versions up to 6.9.3-9 (inclusive)