CVE-2016-4613

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:apple:safari:*:*:*:*:*:*:*:* versions up to 10.0.0 (inclusive)

Configuration 2

OR

cpe:2.3:a:apple:icloud:*:*:*:*:*:*:*:* versions up to 6.0.0 (inclusive)

Configuration 3

OR

cpe:2.3:a:apple:itunes:*:*:*:*:*:*:*:* versions up to 12.5.1 (inclusive)

Configuration 4

OR

cpe:2.3:o:apple:apple_tv:10.0.0:*:*:*:*:*:*:*