CVE-2016-4384

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:hp:loadrunner:*:p2:*:*:*:*:*:* versions up to 12.02 (inclusive)

cpe:2.3:a:hp:performance_center:*:p2:*:*:*:*:*:* versions up to 12.20 (inclusive)