CVE-2016-4009

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:python:pillow:*:*:*:*:*:*:*:* versions up to 3.1.0 (inclusive)