CVE-2016-3614

LOW

Description

Unspecified vulnerability in Oracle MySQL 5.6.30 and earlier and 5.7.12 and earlier allows remote authenticated users to affect availability via vectors related to Server: Security: Encryption.

References

http://rhn.redhat.com/errata/RHSA-2016-1601.html

http://www.oracle.com/technetwork/security-advisory/cpujul2016-2881720.html

http://www.securityfocus.com/bid/91787

http://www.securityfocus.com/bid/91992

http://www.securitytracker.com/id/1036362

http://www.ubuntu.com/usn/USN-3040-1

Details

Source: MITRE

Published: 2016-07-21

Updated: 2019-02-21

Risk Information

CVSS v2.0

Base Score: 3.5

Vector: AV:N/AC:M/Au:S/C:N/I:N/A:P

Impact Score: 2.9

Exploitability Score: 6.8

Severity: LOW

CVSS v3.0

Base Score: 5.3

Vector: CVSS:3.0/AV:N/AC:H/PR:L/UI:N/S:U/C:N/I:N/A:H

Impact Score: 3.6

Exploitability Score: 1.6

Severity: MEDIUM