CVE-2016-3467

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:oracle:application_express:*:*:*:*:*:*:*:* versions up to 5.0.3 (inclusive)