CVE-2016-2052

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:harfbuzz_project:harfbuzz:*:*:*:*:*:*:*:* versions up to 1.0.5 (inclusive)

Configuration 2

OR

cpe:2.3:a:google:chrome:*:*:*:*:*:*:*:* versions up to 47.0.2526.106 (inclusive)