CVE-2016-1818

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:apple:mac_os_x:*:*:*:*:*:*:*:* versions up to 10.11.4 (inclusive)

Configuration 2

OR

cpe:2.3:o:apple:iphone_os:*:*:*:*:*:*:*:* versions up to 9.3.1 (inclusive)

Configuration 3

OR

cpe:2.3:o:apple:watchos:*:*:*:*:*:*:*:* versions up to 2.2 (inclusive)

Configuration 4

OR

cpe:2.3:o:apple:tvos:*:*:*:*:*:*:*:* versions up to 9.2 (inclusive)