CVE-2016-1723

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:apple:safari:*:*:*:*:*:*:*:* versions up to 9.0.2 (inclusive)

cpe:2.3:o:apple:iphone_os:*:*:*:*:*:*:*:* versions up to 9.2 (inclusive)

cpe:2.3:o:apple:watchos:*:*:*:*:*:*:*:* versions up to 2.1 (inclusive)