CVE-2016-1684

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:google:chrome:*:*:*:*:*:*:*:* versions up to 50.0.2661.102 (inclusive)

Configuration 2

OR

cpe:2.3:a:xmlsoft:libxslt:*:*:*:*:*:*:*:* versions up to 1.1.28 (inclusive)