CVE-2016-1613

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:google:chrome:*:*:*:*:*:*:*:* versions up to 47.0.2526.106 (inclusive)