CVE-2016-1541

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:libarchive:libarchive:*:*:*:*:*:*:*:* versions up to 3.1.901a (inclusive)