CVE-2016-10993

LOW

Description

The ScoreMe theme through 2016-04-01 for WordPress has XSS via the s parameter.

References

https://www.vulnerability-lab.com/get_content.php?id=1808

Details

Source: MITRE

Published: 2019-09-17

Updated: 2019-09-17

Type: CWE-79

Risk Information

CVSS v2.0

Base Score: 3.5

Vector: AV:N/AC:M/Au:S/C:N/I:P/A:N

Impact Score: 2.9

Exploitability Score: 6.8

Severity: LOW