CVE-2016-10991

MEDIUM

Description

The imdb-widget plugin before 1.0.9 for WordPress has Local File Inclusion.

References

https://wordpress.org/plugins/imdb-widget/#developers

https://wpvulndb.com/vulnerabilities/8426

Details

Source: MITRE

Published: 2019-09-17

Updated: 2019-09-18

Type: CWE-20

Risk Information

CVSS v2.0

Base Score: 5

Vector: AV:N/AC:L/Au:N/C:P/I:N/A:N

Impact Score: 2.9

Exploitability Score: 10

Severity: MEDIUM