CVE-2016-10750

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
161848Atlassian Confluence 7.4.x < 7.4.17 / 7.13.x < 7.13.7 / 7.14.x < 7.14.3 / 7.15.x < 7.15.2 / 7.16.x < 7.16.4 / 7.17.x < 7.17.4 / 7.18.x < 7.18.1 (CONFSERVER-79017)NessusCGI abuses
high
144306JFrog < 7.11.1 Multiple VulnerabilitiesNessusMisc.
critical