CVE-2016-10505

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:uclouvain:openjpeg:*:*:*:*:*:*:*:* versions up to 2.1.2 (inclusive)