CVE-2016-10164

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:libxpm_project:libxpm:*:*:*:*:*:*:*:* versions up to 3.5.11 (inclusive)