CVE-2016-10054

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:imagemagick:imagemagick:*:*:*:*:*:*:*:* versions up to 6.9.5-7 (inclusive)