CVE-2016-0823

LOW

Details

Source: MITRE

Published: 2016-03-12

Updated: 2016-11-28

Type: CWE-200

Risk Information

CVSS v2.0

Base Score: 2.1

Vector: AV:L/AC:L/Au:N/C:P/I:N/A:N

Impact Score: 2.9

Exploitability Score: 3.9

Severity: LOW

CVSS v3.0

Base Score: 4

Vector: CVSS:3.0/AV:L/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N

Impact Score: 1.4

Exploitability Score: 2.5

Severity: MEDIUM

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:google:android:6.0.1:*:*:*:*:*:*:*

Configuration 2

OR

cpe:2.3:o:linux:linux_kernel:*:*:*:*:*:*:*:* versions up to 3.19.2 (inclusive)

Tenable Plugins

View all (6 total)

IDNameProductFamilySeverity
124829EulerOS Virtualization for ARM 64 3.0.1.0 : kernel (EulerOS-SA-2019-1506)NessusHuawei Local Security Checks
critical
124815EulerOS Virtualization 3.0.1.0 : kernel (EulerOS-SA-2019-1491)NessusHuawei Local Security Checks
critical
97297SUSE SLES11 Security Update : kernel (SUSE-SU-2017:0494-1)NessusSuSE Local Security Checks
critical
96903SUSE SLES11 Security Update : kernel (SUSE-SU-2017:0333-1)NessusSuSE Local Security Checks
critical
95536SUSE SLES11 Security Update : kernel (SUSE-SU-2016:2976-1)NessusSuSE Local Security Checks
critical
94303openSUSE Security Update : the Linux Kernel (openSUSE-2016-1227) (Dirty COW)NessusSuSE Local Security Checks
critical