CVE-2016-0502

MEDIUM

Description

Unspecified vulnerability in Oracle MySQL 5.5.31 and earlier and 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to Optimizer.

References

http://lists.opensuse.org/opensuse-security-announce/2016-02/msg00015.html

http://lists.opensuse.org/opensuse-security-announce/2016-02/msg00016.html

http://www.oracle.com/technetwork/topics/security/cpujan2016-2367955.html

http://www.securitytracker.com/id/1034708

Details

Source: MITRE

Published: 2016-01-21

Updated: 2019-02-14

Risk Information

CVSS v2.0

Base Score: 4

Vector: AV:N/AC:L/Au:S/C:N/I:N/A:P

Impact Score: 2.9

Exploitability Score: 8

Severity: MEDIUM