CVE-2015-8947

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:harfbuzz_project:harfbuzz:*:*:*:*:*:*:*:* versions up to 1.0.4 (inclusive)