CVE-2015-8877

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:libgd:libgd:*:*:*:*:*:*:*:* versions up to 2.1.1 (inclusive)

Configuration 2

OR

cpe:2.3:a:php:php:*:*:*:*:*:*:*:* versions up to 5.6.11 (inclusive)