CVE-2015-8140

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:ntp:ntp:*:p6:*:*:*:*:*:* versions up to 4.2.8 (inclusive)