CVE-2015-6908

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:openldap:openldap:*:*:*:*:*:*:*:* versions up to 2.4.42 (inclusive)

Configuration 2

OR

cpe:2.3:o:apple:mac_os_x:*:*:*:*:*:*:*:* versions up to 10.11.1 (inclusive)