CVE-2015-6767

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:google:chrome:*:*:*:*:*:*:*:* versions up to 46.0.2490.86 (inclusive)